<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bikebiz.com/xmlrpc.php" />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta property="og:title" content="Business groups and cycling advocates call for Cycle to Work scheme reform to unlock access for lower earners - BikeBiz"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Business groups and cycling advocates have joined forces to call for an expansion to the Cycle to Wo"/>
<meta property="og:url" content="https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/"/>
<meta property="og:site_name" content="BikeBiz"/>
<meta property="og:image" content="https://149764339.v2.pressablecdn.com/wp-content/uploads/Cycling-London-1.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Business groups and cycling advocates call for Cycle to Work scheme reform to unlock access for lower earners - Landscape - BikeBiz</title>
	<meta name="description" content="Business groups and cycling advocates have joined forces to call for an expansion to the Cycle to Work scheme. This would unlock access for workers - BikeBiz" />
	<link rel="canonical" href="https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Business groups and cycling advocates call for Cycle to Work scheme reform to unlock access for lower earners - Landscape - BikeBiz" />
	<meta property="og:description" content="Business groups and cycling advocates have joined forces to call for an expansion to the Cycle to Work scheme. This would unlock access for workers - BikeBiz" />
	<meta property="og:url" content="https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/" />
	<meta property="og:site_name" content="BikeBiz" />
	<meta property="article:published_time" content="2022-05-24T11:49:25+00:00" />
	<meta property="og:image" content="https://149764339.v2.pressablecdn.com/wp-content/uploads/Cycling-London-1.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1000" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Rebecca Morley" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/amp/" /><meta name="generator" content="AMP for WP 1.0.77.43"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BikeBiz &raquo; Feed" href="https://bikebiz.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bikebiz.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149764339.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://149764339.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://149764339.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://149764339.v2.pressablecdn.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://149764339.v2.pressablecdn.com/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Asap-css'  href='https://fonts.googleapis.com/css?family=Asap%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Electrolize-css'  href='https://fonts.googleapis.com/css?family=Electrolize%3Aregular' type='text/css' media='all' />
<style id='divi-builder-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-builder-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://149764339.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.min.js' id='wpfront-notification-bar-js'></script>
<link rel="https://api.w.org/" href="https://bikebiz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bikebiz.com/wp-json/wp/v2/posts/88037" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bikebiz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bikebiz.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bikebiz.com/?p=88037' />
<link rel="alternate" type="application/json+oembed" href="https://bikebiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbikebiz.com%2Fbusiness-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bikebiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbikebiz.com%2Fbusiness-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners%2F&#038;format=xml" />
<script type="text/javascript" defer="defer" src="//script.leadboxer.com/?dataset=0c53eed19ba943fb87f9ffa9ad77eb04"></script><style>img#wpstats{display:none}</style>
	<link rel="shortcut icon" href="https://149764339.v2.pressablecdn.com/wp-content/uploads/bikebiz-icon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/bikebiz.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/bikebiz.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-18905459-17', 'auto'); 
ga('send', 'pageview'); 
</script> 
    <script>
		if(screen.width<769){
        	window.location = "https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/amp/";
        }
    	</script>
<style id="et-critical-inline-css"></style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body id="top" class="post-template-default single single-post postid-88037 single-format-standard et_divi_builder sahifa et-pb-theme-sahifa et-db">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://bikebiz.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://bikebiz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bikebiz" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/bikebizonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bikebizmag/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-19870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19870"><a href="https://bikebiz.com/about-bikebiz/">About</a></li>
<li id="menu-item-28226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28226"><a href="https://bikebiz.com/contact-us/">Contact Us</a></li>
<li id="menu-item-19879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19879"><a href="https://bikebiz.com/cookies/">Cookies</a></li>
<li id="menu-item-19886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19886"><a href="https://bikebiz.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19891"><a href="https://bikebiz.com/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://bikebiz.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://bikebiz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bikebiz" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/bikebizonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bikebizmag/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="BikeBiz" href="https://bikebiz.com/">
					<img src="https://149764339.v2.pressablecdn.com/wp-content/uploads/bikebiz-animated-logo.gif" alt="BikeBiz"  /><strong>BikeBiz Bicycle and cycling retail news</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="588" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="BikeBiz" href="https://bikebiz.com/">
						<img src="https://149764339.v2.pressablecdn.com/wp-content/uploads/bikebiz-350-invert.png" width="195" height="54" alt="BikeBiz">
					</a>
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19921"><a href="https://bikebiz.com/">Home</a></li>
<li id="menu-item-19854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19854"><a href="https://bikebiz.com/category/business/">Business</a></li>
<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="https://bikebiz.com/category/community/">Community</a></li>
<li id="menu-item-53927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53927"><a href="https://bikebiz.com/category/gear/">Gear</a></li>
<li id="menu-item-19855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19855"><a href="https://bikebiz.com/category/landscape/">Landscape</a></li>
<li id="menu-item-69121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69121"><a target="_blank" href="https://www.micromobilitybiz.com">Micromobility</a></li>
<li id="menu-item-19857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19857"><a href="https://bikebiz.com/category/features/">Features</a></li>
<li id="menu-item-71457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71457"><a href="https://bikebiz.com/digital-editions/">Digital editions</a></li>
<li id="menu-item-71458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71458"><a href="https://bikebiz.com/bikebiz-directory/">BikeBiz Directory</a></li>
<li id="menu-item-19918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19918"><a href="https://bikebiz.com/jobs/">Jobs</a></li>
<li id="menu-item-53187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53187"><a href="https://bikebiz.com/subscribe/"><i class="fa fa-sign-in"></i>Subscribe</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://bikebiz.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://bikebiz.com/category/highlight/">Highlight</a><span class="delimiter">/</span><span class="current">Business groups and cycling advocates call for Cycle to Work scheme reform to unlock access for lower earners</span></nav>
		

		
		<article class="post-listing post-88037 post type-post status-publish format-standard has-post-thumbnail  category-highlight category-landscape tag-british-cycling tag-cycle-to-work-alliance tag-cycle-to-work-scheme tag-cycling-uk" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://149764339.v2.pressablecdn.com/wp-content/uploads/Cycling-London-1-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://149764339.v2.pressablecdn.com/wp-content/uploads/Cycling-London-1-660x330.jpg 660w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Cycling-London-1-300x150.jpg 300w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Cycling-London-1-1024x512.jpg 1024w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Cycling-London-1-150x75.jpg 150w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Cycling-London-1-768x384.jpg 768w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Cycling-London-1-1536x768.jpg 1536w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Cycling-London-1-1050x525.jpg 1050w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Cycling-London-1-1080x540.jpg 1080w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Cycling-London-1.jpg 2000w " sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Business groups and cycling advocates call for Cycle to Work scheme reform to unlock access for lower earners</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://bikebiz.com/author/rebecca-editor/" title="">Rebecca Morley </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24/05/2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://bikebiz.com/category/highlight/" rel="category tag">Highlight</a>, <a href="https://bikebiz.com/category/landscape/" rel="category tag">Landscape</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Business+groups+and+cycling+advocates+call+for+Cycle+to+Work+scheme+reform+to+unlock+access+for+lower+earners&url=https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/&amp;title=Business+groups+and+cycling+advocates+call+for+Cycle+to+Work+scheme+reform+to+unlock+access+for+lower+earners" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/&amp;description=Business+groups+and+cycling+advocates+call+for+Cycle+to+Work+scheme+reform+to+unlock+access+for+lower+earners&amp;media=https://bikebiz.com/wp-content/uploads/Cycling-London-1-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->

					
					<p>Business groups and cycling advocates have joined forces to call for an expansion to the Cycle to Work scheme.</p>
<p>This would unlock access for workers earning at or near national minimum wage (NMW) and the self-employed. The call, which has been sent to the Chancellor Rishi Sunak, has been backed by groups including the Co-Op, Federation of Small Businesses and British Cycling.</p>
<p>Millions of people have participated in the Cycle to Work scheme to benefit from savings on the cost of a new bike and cycling equipment, as well as the ability to pay the cost off over a longer period. However, the scheme guidance in place and rules around NMW currently prevent the self-employed and those on low incomes from participating.</p>
<p>&#8220;The rising cost of living is increasingly putting a strain on society,&#8221; the letter stated. &#8220;In particular, the least well paid in our communities are feeling the effects of soaring inflation to a greater extent than those on higher wages, with the rising cost of commuting only adding to their concern.</p>
<p>&#8220;They often have no option to do their job from home and are forced to commute to a place of work. The Cycle to Work scheme has the potential to open up equitable access to cycling and provide a cost-effective solution for many workers within this group. The scheme is a proven mechanism at getting more people cycling, and we believe those on the lowest incomes should benefit too.&#8221;</p>
<p>A survey undertaken by the Cycle to Work Alliance in 2021 found that a third of employees who had not previously participated in the scheme said this was because their income was too low, which prevented them from participating. A further 1 in 10 of these said it was because they were self-employed, meaning they could not access the scheme.</p>
<p>&#8220;Self-employed workers represent more than 13% of the labour market in the UK and are, at present, excluded from the scheme,&#8221; the letter continued. &#8220;As the number of self-employed workers is expected to grow, the need for the Government to open up access to the scheme for these workers becomes more important.&#8221;</p>
<p>Paul Caudwell, health wellbeing manager at the Co-operative Group, said: “We’re co-operating for a fairer world which includes doing what we can to make things fairer for our colleagues. The current legislation surrounding cycle to work schemes prevents us from giving our lower-paid keyworker colleagues access the same level of financial incentive, using a salary sacrifice arrangement, to use our cycle to work scheme.</p>
<p>&#8220;I believe that the legislation must change to allow a salary sacrifice arrangement to be able to reduce pay below the National Minimum Wage. This would make the incentives for using a salary sacrifice scheme more equitable for all of our colleagues and increase take-up of our cycle to work scheme.”</p>
<p>The changes have also received backing from Labour’s shadow ministerial team. Gill Furniss MP, Shadow Roads Minister, has voiced her and the Labour Party’s support for the changes to the Cycle to Work scheme.</p>
<div class='code-block code-block-1' style='margin: 50px auto; text-align: center; display: block; clear: both;'>
<div class="e3lan e3lan-in-post1"><ins data-revive-zoneid="585" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></div>
<p>“The Cycle to Work scheme has been shown to make bikes more affordable and accessible to a wide range of people,&#8221; she wrote. &#8220;They have a proven track record of encouraging those who have not cycled before to take up active travel.</p>
<p>&#8220;This delivers such a wide range of benefits, including improving people’s physical and mental health, improving air quality and easing congestion on our roads. There is no path to net-zero without green transport and it is vital Ministers do more to encourage people to cycle to work, increase access and take-up of this popular scheme.”</p>
<p>During the pandemic, the scheme played a particularly important role in getting more people cycling to work. Between March and September 2020, Alliance members saw an increase of nearly 60% in new scheme joiners compared to the same period in 2019.</p>
<p>The scheme has played a key role for key workers in particular throughout the pandemic. In the capital alone, London Ambulance Service saw a 111% increase in new scheme participants in 2020 from the previous year. New scheme joiners were also up 67% in the Metropolitan Police, and 47% among Transport for London’s (TfL) workforce.</p>
<p>The Alliance, formed of the five largest providers of the Cycle to Work Scheme (Cyclescheme, Cycle Solutions, Evans Cycles, Halfords and Vivup), published its policy report in 2021, which highlighted why changes to the scheme were needed to open it up to lower earners and the self-employed.</p>
<p>As part of steps to protect workers who opt to take their pay below NMW by joining the scheme, Alliance members will introduce a series of ‘safeguarding mechanisms’ to ensure the process remains clear and transparent.</p>
<p>Safeguards include integrating cost calculators within the application process and a verification step to the application process, requiring applicants to confirm they have used the cost calculator and are<br />
aware that salary sacrifice payments could bring them below NMW.</p>
<p><a href="https://bikebiz.com/moulton-bicycles-appoints-mat-hubbard-as-chief-operating-officer/" target="_blank" rel="noopener">Read more: Moulton Bicycles appoints Mat Hubbard as chief operating officer</a></p>
<p>The letter, coordinated by the Cycle to Work Scheme Alliance, has been sent to Sunak, with Trudy Harrison MP, Cycling Minister at the DfT, Paul Scully MP, Minister at the Department for Business, Energy and Industrial Strategy and Lucy Frazer MP, Financial Secretary to the Treasury, in copy.</p>
<p>The full list of signatories includes British Cycling, Chartered Institute of Payroll Professionals, Co-operative Group, Cycling UK, Federation of Small Businesses, Forum of Private Business, The Association of Independent Professionals and the Self-Employed, and the Cycle to Work Scheme Alliance.</p>
<!-- AI CONTENT END 1 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Business+groups+and+cycling+advocates+call+for+Cycle+to+Work+scheme+reform+to+unlock+access+for+lower+earners&url=https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/&amp;title=Business+groups+and+cycling+advocates+call+for+Cycle+to+Work+scheme+reform+to+unlock+access+for+lower+earners" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://bikebiz.com/business-groups-and-cycling-advocates-call-for-cycle-to-work-scheme-reform-to-unlock-access-for-lower-earners/&amp;description=Business+groups+and+cycling+advocates+call+for+Cycle+to+Work+scheme+reform+to+unlock+access+for+lower+earners&amp;media=https://bikebiz.com/wp-content/uploads/Cycling-London-1-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://bikebiz.com/tag/british-cycling/" rel="tag">British Cycling</a> <a href="https://bikebiz.com/tag/cycle-to-work-alliance/" rel="tag">Cycle to Work Alliance</a> <a href="https://bikebiz.com/tag/cycle-to-work-scheme/" rel="tag">Cycle to Work Scheme</a> <a href="https://bikebiz.com/tag/cycling-uk/" rel="tag">Cycling UK</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://bikebiz.com/moulton-bicycles-appoints-mat-hubbard-as-chief-operating-officer/" rel="prev"><span>Previous</span> Moulton Bicycles appoints Mat Hubbard as chief operating officer</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bikebiz.com/new-cycling-facilities-open-at-cannock-chase-forest-ahead-of-birmingham-2022-commonwealth-games/">
						<img width="310" height="165" src="https://149764339.v2.pressablecdn.com/wp-content/uploads/a-cyclist-tests-out-the-new-trail-at-Cannock-Chase-Forest-ahead-of-Birmingham-2022-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bikebiz.com/new-cycling-facilities-open-at-cannock-chase-forest-ahead-of-birmingham-2022-commonwealth-games/" rel="bookmark">New cycling facilities open at Cannock Chase Forest ahead of Birmingham 2022 Commonwealth Games</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23/05/2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bikebiz.com/cycling-uks-manchester-free-e-bike-loan-scheme-books-up-within-hours/">
						<img width="310" height="165" src="https://149764339.v2.pressablecdn.com/wp-content/uploads/RobertSpanring_CyclingmadeeasyLaunch_Manchester_May_2022_P1366584-1600px-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bikebiz.com/cycling-uks-manchester-free-e-bike-loan-scheme-books-up-within-hours/" rel="bookmark">Cycling UK&#8217;s Manchester free e-bike loan scheme books up within hours</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18/05/2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bikebiz.com/cycling-uk-launches-cycling-made-e-asy-with-investment-from-department-for-transport/">
						<img width="310" height="165" src="https://149764339.v2.pressablecdn.com/wp-content/uploads/unnamed-2022-05-12T102335.592-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bikebiz.com/cycling-uk-launches-cycling-made-e-asy-with-investment-from-department-for-transport/" rel="bookmark">Cycling UK launches &#8216;Cycling made e-asy&#8217; with investment from Department for Transport</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>In other news...</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://bikebiz.com/moulton-bicycles-appoints-mat-hubbard-as-chief-operating-officer/">
					<img width="310" height="165" src="https://149764339.v2.pressablecdn.com/wp-content/uploads/Mat-Hubbard-COO-Moulton-Bicycle-Company-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://bikebiz.com/moulton-bicycles-appoints-mat-hubbard-as-chief-operating-officer/" rel="bookmark">Moulton Bicycles appoints Mat Hubbard as chief operating officer</a></h2>
			<p>Moulton Bicycles has appointed Mat Hubbard as chief operating officer. Hubbard studied Electronic Engineering at &hellip;</p>
		</div>
			</section>
			
			
	
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-6" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Read the latest edition online</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="808" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="block-2" class="widget widget_block"><div class="widget-container"><!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="1122" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async="" src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></div><!-- .widget /-->		<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<ins data-revive-zoneid="589" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_250-widget-9" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="810" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
	
			<div id="widget_featured_jobs-3" class="widget job_manager widget_featured_jobs">
			<div class="widget-top"><h4>Featured Jobs</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul class="job_listings">

				
					<li class="post-87947 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/sales-and-brand-manager-cycle/">
				<div class="content">
			<div class="position">
				<h3>Sales and Brand Manager &#8211; Cycle</h3>
			</div>
			<ul class="meta">
				<li class="location">Remote</li>
				<li class="company">2pure</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-87943 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/digital-marketing-social-media-manager/">
				<div class="content">
			<div class="position">
				<h3>Digital Marketing &#038; Social Media Manager</h3>
			</div>
			<ul class="meta">
				<li class="location">Talamona, Italy</li>
				<li class="company">MET Spa</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-87918 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/shop-manager-8/">
				<div class="content">
			<div class="position">
				<h3>Shop Manager</h3>
			</div>
			<ul class="meta">
				<li class="location">Manchester</li>
				<li class="company">LAP Bikes</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-87816 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/service-lead-2/">
				<div class="content">
			<div class="position">
				<h3>Service Lead</h3>
			</div>
			<ul class="meta">
				<li class="location">Bicester, Oxfordshire</li>
				<li class="company">Trek Bikes</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-86037 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/national-account-manager-2/">
				<div class="content">
			<div class="position">
				<h3>National Account Manager</h3>
			</div>
			<ul class="meta">
				<li class="location">Yate, Bristol</li>
				<li class="company">Saddleback Limited</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-87651 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/marketing-assistant-4/">
				<div class="content">
			<div class="position">
				<h3>Marketing Assistant</h3>
			</div>
			<ul class="meta">
				<li class="location">Burgess Hill, Sussex</li>
				<li class="company">i-ride.co.uk</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-86047 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/shop-staff-new-zealand/">
				<div class="content">
			<div class="position">
				<h3>Shop Staff New Zealand</h3>
			</div>
			<ul class="meta">
				<li class="location">New Zealand</li>
				<li class="company">Evo Cycles</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-87532 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/service-lead/">
				<div class="content">
			<div class="position">
				<h3>Service Lead</h3>
			</div>
			<ul class="meta">
				<li class="location">Poole</li>
				<li class="company">Trek</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-76929 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/workshop-manager-23/">
				<div class="content">
			<div class="position">
				<h3>Workshop Manager</h3>
			</div>
			<ul class="meta">
				<li class="location">Dunstable</li>
				<li class="company">Pedal Works Limited</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-87512 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/ortlieb-brand-development-manager/">
				<div class="content">
			<div class="position">
				<h3>Ortlieb Brand Development Manager</h3>
			</div>
			<ul class="meta">
				<li class="location">Home &amp; Tebay, Cumbria</li>
				<li class="company">Lyon Equipment Limited </li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
			</ul>

			</div></div><!-- .widget /-->
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://bikebiz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bikebiz" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/bikebizonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bikebizmag/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2022,  BikeBiz. BizMedia		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
                <style type="text/css">
                #wpfront-notification-bar, #wpfront-notification-bar-editor            {
            background: #f0f0f0;
            background: -moz-linear-gradient(top, #f0f0f0 0%, #ffffff 100%);
            background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f0f0f0), color-stop(100%,#ffffff));
            background: -webkit-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
            background: -o-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
            background: -ms-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
            background: linear-gradient(to bottom, #f0f0f0 0%, #ffffff 100%);
            filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f0f0f0', endColorstr='#ffffff',GradientType=0 );
            background-repeat: no-repeat;
                        }
            #wpfront-notification-bar div.wpfront-message, #wpfront-notification-bar-editor li, #wpfront-notification-bar-editor p            {
            color: #ffffff;
                        }
            #wpfront-notification-bar a.wpfront-button, #wpfront-notification-bar-editor a.wpfront-button            {
            background: #00b7ea;
            background: -moz-linear-gradient(top, #00b7ea 0%, #009ec3 100%);
            background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#00b7ea), color-stop(100%,#009ec3));
            background: -webkit-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
            background: -o-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
            background: -ms-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
            background: linear-gradient(to bottom, #00b7ea 0%, #009ec3 100%);
            filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00b7ea', endColorstr='#009ec3',GradientType=0 );

            color: #ffffff;
            }
            #wpfront-notification-bar-open-button            {
            background-color: #00b7ea;
            right: 10px;
                        }
            #wpfront-notification-bar-open-button.top                {
                background-image: url(https://149764339.v2.pressablecdn.com/wp-content/plugins/wpfront-notification-bar/images/arrow_down.png);
                }

                #wpfront-notification-bar-open-button.bottom                {
                background-image: url(https://149764339.v2.pressablecdn.com/wp-content/plugins/wpfront-notification-bar/images/arrow_up.png);
                }
                #wpfront-notification-bar-table, .wpfront-notification-bar tbody, .wpfront-notification-bar tr            {
                        }
            #wpfront-notification-bar div.wpfront-close            {
            border: 1px solid #e5482c;
            background-color: #e5482c;
            color: #ffffff;
            }
            #wpfront-notification-bar div.wpfront-close:hover            {
            border: 1px solid #333333;
            background-color: #333333;
            }
             #wpfront-notification-bar-spacer { display:block; }                </style>
                            <div id="wpfront-notification-bar-spacer" class="wpfront-notification-bar-spacer  wpfront-fixed-position hidden">
                <div id="wpfront-notification-bar-open-button" aria-label="reopen" role="button" class="wpfront-notification-bar-open-button hidden bottom wpfront-top-shadow"></div>
                <div id="wpfront-notification-bar" class="wpfront-notification-bar wpfront-fixed  wpfront-fixed-position   bottom ">
                                            <div aria-label="close" class="wpfront-close">X</div>
                                         
                        <table id="wpfront-notification-bar-table" border="0" cellspacing="0" cellpadding="0" role="presentation">
                            <tr>
                                <td>
                                 
                                <div class="wpfront-message wpfront-div">
                                    <!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="587" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
                                </div>
                                                                           
                                </td>
                            </tr>
                        </table>
                            </div>
            </div>
            
            <script type="text/javascript">
                function __load_wpfront_notification_bar() {
                    if (typeof wpfront_notification_bar === "function") {
                        wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":false,"auto_close_after":0,"display_after":1,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":1,"keep_closed_cookie":"wpfront-notification-bar-keep-closed","log":false,"id_suffix":"","log_prefix":"[WPFront Notification Bar]","theme_sticky_selector":"","set_max_views":false,"max_views":0,"max_views_for":0,"max_views_cookie":"wpfront-notification-bar-max-views"});
                    } else {
                                    setTimeout(__load_wpfront_notification_bar, 100);
                    }
                }
                __load_wpfront_notification_bar();
            </script>
            <style type="text/css" id="custom-background-css">body { background-position:top center !important;background-color: #e6e6e6 !important;background-image: url("https://149764339.v2.pressablecdn.com/wp-content/uploads/dahon-STO-May22.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="28"></div><div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/plugins/divi-builder/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js' id='fitvids-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/bikebiz.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/bikebiz.com\/wp-content\/themes\/sahifa\/images","builder_images_uri":"https:\/\/bikebiz.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"9c694be4e3","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"c7a261422d","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"88037","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/bikebiz.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/plugins/divi-builder/js/scripts.min.js' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/plugins/divi-builder/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' id='wpsite_clickable_js-js-extra'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/bikebiz.com\/wp-admin\/admin-ajax.php","link_left":"https:\/\/dahon.com\/dahon-anniversary-40-limited-edition-carbon-folding-bike-launches-for-brands-40th-year\/","link_right":"https:\/\/dahon.com\/dahon-anniversary-40-limited-edition-carbon-folding-bike-launches-for-brands-40th-year\/","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/plugins/wpsite-background-takeover-old/js/wpsite_clickable.js' id='wpsite_clickable_js-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '626be4468c39be6d251276aa' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202221.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-a.9',blog:'206042494',post:'88037',tz:'1',srv:'bikebiz.com',hp:'atomic',ac:'3',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '206042494', '88037' ]);
</script>
</body>
</html>