<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bikebiz.com/xmlrpc.php" />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta property="og:title" content="Government approves new tariff rates for two Chinese e-bike exporters - BikeBiz"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="The Government has approved the Trade Remedies Authority's (TRA) recommendation that two China-based"/>
<meta property="og:url" content="https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/"/>
<meta property="og:site_name" content="BikeBiz"/>
<meta property="og:image" content="https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Government approves new tariff rates for two Chinese e-bike exporters - Business - BikeBiz</title>
	<meta name="description" content="The Government has approved the Trade Remedies Authority&#039;s (TRA) recommendation that two China-based electrical bicycle and tricycle manufacturers be - BikeBiz" />
	<link rel="canonical" href="https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Government approves new tariff rates for two Chinese e-bike exporters - Business - BikeBiz" />
	<meta property="og:description" content="The Government has approved the Trade Remedies Authority&#039;s (TRA) recommendation that two China-based electrical bicycle and tricycle manufacturers be - BikeBiz" />
	<meta property="og:url" content="https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/" />
	<meta property="og:site_name" content="BikeBiz" />
	<meta property="article:published_time" content="2022-12-01T09:59:03+00:00" />
	<meta property="article:modified_time" content="2022-12-01T12:24:36+00:00" />
	<meta property="og:image" content="https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1000" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Rebecca Morley" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Rebecca Morley" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/#article","isPartOf":{"@id":"https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/"},"author":{"name":"Rebecca Morley","@id":"https://bikebiz.mystagingwebsite.com/#/schema/person/71829f74182809c16cc47c77a4749a96"},"headline":"Government approves new tariff rates for two Chinese e-bike exporters","datePublished":"2022-12-01T09:59:03+00:00","dateModified":"2022-12-01T12:24:36+00:00","mainEntityOfPage":{"@id":"https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/"},"wordCount":322,"publisher":{"@id":"https://bikebiz.mystagingwebsite.com/#organization"},"image":{"@id":"https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/#primaryimage"},"thumbnailUrl":"https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash.jpg","keywords":["China","e-bikes"],"articleSection":["Business"],"inLanguage":"en-GB"},{"@type":"WebPage","@id":"https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/","url":"https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/","name":"Government approves new tariff rates for two Chinese e-bike exporters - Business - BikeBiz","isPartOf":{"@id":"https://bikebiz.mystagingwebsite.com/#website"},"primaryImageOfPage":{"@id":"https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/#primaryimage"},"image":{"@id":"https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/#primaryimage"},"thumbnailUrl":"https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash.jpg","datePublished":"2022-12-01T09:59:03+00:00","dateModified":"2022-12-01T12:24:36+00:00","description":"The Government has approved the Trade Remedies Authority's (TRA) recommendation that two China-based electrical bicycle and tricycle manufacturers be - BikeBiz","breadcrumb":{"@id":"https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/"]}]},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/#primaryimage","url":"https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash.jpg","contentUrl":"https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash.jpg","width":2000,"height":1000},{"@type":"BreadcrumbList","@id":"https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://bikebiz.mystagingwebsite.com/"},{"@type":"ListItem","position":2,"name":"Government approves new tariff rates for two Chinese e-bike exporters"}]},{"@type":"WebSite","@id":"https://bikebiz.mystagingwebsite.com/#website","url":"https://bikebiz.mystagingwebsite.com/","name":"BikeBiz","description":"Bicycle and cycling retail news","publisher":{"@id":"https://bikebiz.mystagingwebsite.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bikebiz.mystagingwebsite.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"Organization","@id":"https://bikebiz.mystagingwebsite.com/#organization","name":"BikeBiz","url":"https://bikebiz.mystagingwebsite.com/","logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://bikebiz.mystagingwebsite.com/#/schema/logo/image/","url":"https://149764339.v2.pressablecdn.com/wp-content/uploads/bikebiz-350-1.png","contentUrl":"https://149764339.v2.pressablecdn.com/wp-content/uploads/bikebiz-350-1.png","width":350,"height":74,"caption":"BikeBiz"},"image":{"@id":"https://bikebiz.mystagingwebsite.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://bikebiz.mystagingwebsite.com/#/schema/person/71829f74182809c16cc47c77a4749a96","name":"Rebecca Morley","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://bikebiz.mystagingwebsite.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/84e1cab23663f968345fafb812c73a85?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/84e1cab23663f968345fafb812c73a85?s=96&d=mm&r=g","caption":"Rebecca Morley"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="BikeBiz &raquo; Feed" href="https://bikebiz.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bikebiz.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://149764339.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://149764339.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://149764339.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://149764339.v2.pressablecdn.com/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-job-manager-job-listings-css' href='https://149764339.v2.pressablecdn.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css' href='https://149764339.v2.pressablecdn.com/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Asap-css' href='https://fonts.googleapis.com/css?family=Asap%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Electrolize-css' href='https://fonts.googleapis.com/css?family=Electrolize%3Aregular' type='text/css' media='all' />
<style id='divi-builder-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-builder-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://149764339.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.min.js' id='wpfront-notification-bar-js'></script>
<link rel="https://api.w.org/" href="https://bikebiz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bikebiz.com/wp-json/wp/v2/posts/92518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bikebiz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bikebiz.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://bikebiz.com/?p=92518' />
<link rel="alternate" type="application/json+oembed" href="https://bikebiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbikebiz.com%2Fgovernment-approves-new-tariff-rates-for-two-chinese-e-bike-exporters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bikebiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbikebiz.com%2Fgovernment-approves-new-tariff-rates-for-two-chinese-e-bike-exporters%2F&#038;format=xml" />
<script type="text/javascript" defer="defer" src="//script.leadboxer.com/?dataset=0c53eed19ba943fb87f9ffa9ad77eb04"></script>	<style>img#wpstats{display:none}</style>
		<link rel="shortcut icon" href="https://149764339.v2.pressablecdn.com/wp-content/uploads/bikebiz-icon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/bikebiz.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/bikebiz.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-18905459-17', 'auto'); 
ga('send', 'pageview'); 
</script> 
    <script>
		if(screen.width<769){
        	window.location = "https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/amp/";
        }
    	</script>
<style id="et-critical-inline-css"></style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body id="top" class="post-template-default single single-post postid-92518 single-format-standard et_divi_builder sahifa et-pb-theme-sahifa et-db">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://bikebiz.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://bikebiz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bikebiz" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/bikebizonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bikebizmag/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-19870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19870"><a href="https://bikebiz.com/about-bikebiz/">About</a></li>
<li id="menu-item-28226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28226"><a href="https://bikebiz.com/contact-us/">Contact Us</a></li>
<li id="menu-item-19879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19879"><a href="https://bikebiz.com/cookies/">Cookies</a></li>
<li id="menu-item-19886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19886"><a href="https://bikebiz.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19891"><a href="https://bikebiz.com/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://bikebiz.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://bikebiz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bikebiz" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/bikebizonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bikebizmag/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="BikeBiz" href="https://bikebiz.com/">
					<img src="https://149764339.v2.pressablecdn.com/wp-content/uploads/bikebiz-animated-logo.gif" alt="BikeBiz"  /><strong>BikeBiz Bicycle and cycling retail news</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="588" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="BikeBiz" href="https://bikebiz.com/">
						<img src="https://149764339.v2.pressablecdn.com/wp-content/uploads/bikebiz-350-invert.png" width="195" height="54" alt="BikeBiz">
					</a>
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19921"><a href="https://bikebiz.com/">Home</a></li>
<li id="menu-item-19854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19854"><a href="https://bikebiz.com/category/business/">Business</a></li>
<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="https://bikebiz.com/category/community/">Community</a></li>
<li id="menu-item-53927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53927"><a href="https://bikebiz.com/category/gear/">Gear</a></li>
<li id="menu-item-19855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19855"><a href="https://bikebiz.com/category/landscape/">Landscape</a></li>
<li id="menu-item-19857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19857"><a href="https://bikebiz.com/category/features/">Features</a></li>
<li id="menu-item-53187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53187"><a href="https://bikebiz.com/subscribe/"><i class="fa fa-sign-in"></i>Subscribe</a></li>
<li id="menu-item-19918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19918"><a href="https://bikebiz.com/jobs/">Jobs</a></li>
<li id="menu-item-69121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69121"><a target="_blank" href="https://www.micromobilitybiz.com">Micromobility</a></li>
<li id="menu-item-71458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71458"><a href="https://bikebiz.com/bikebiz-directory/">BikeBiz Directory</a></li>
<li id="menu-item-71457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71457"><a href="https://bikebiz.com/digital-editions/">Digital editions</a></li>
<li id="menu-item-90241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90241"><a target="_blank" href="https://www.bikebizawards.com/">Awards</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	<span class="ai-content"></span>

	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://bikebiz.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://bikebiz.com/category/business/">Business</a><span class="delimiter">/</span><span class="current">Government approves new tariff rates for two Chinese e-bike exporters</span></nav>
		

		
		<article class="post-listing post-92518 post type-post status-publish format-standard has-post-thumbnail  category-business tag-china tag-e-bikes" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" decoding="async" srcset="https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash-660x330.jpg 660w , https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash-300x150.jpg 300w , https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash-1024x512.jpg 1024w , https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash-150x75.jpg 150w , https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash-768x384.jpg 768w , https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash-1536x768.jpg 1536w , https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash-1050x525.jpg 1050w , https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash-1080x540.jpg 1080w , https://149764339.v2.pressablecdn.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash.jpg 2000w " sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Government approves new tariff rates for two Chinese e-bike exporters</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://bikebiz.com/author/rebecca-editor/" title="">Rebecca Morley </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://bikebiz.com/category/business/" rel="category tag">Business</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Government+approves+new+tariff+rates+for+two+Chinese+e-bike+exporters&url=https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/&amp;title=Government+approves+new+tariff+rates+for+two+Chinese+e-bike+exporters" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/&amp;description=Government+approves+new+tariff+rates+for+two+Chinese+e-bike+exporters&amp;media=https://bikebiz.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->

					
					<p>The Government has approved the Trade Remedies Authority&#8217;s (TRA) recommendation that two China-based electrical bicycle and tricycle manufacturers be given new exporter status and be allowed to pay a lower import tariff rate to export their products to the UK.</p>
<p>The new exporters, Jinhua Otmar Technology Co Limited, PRC, and Jinhua Seno Technology Co Limited, PRC, will now pay an anti-dumping tariff rate of 16.2%, rather than the 62.1% they previously had to pay.</p>
<p>Their new exporter status came into effect yesterday, Wednesday 30th November. They will still have to pay a countervailing duty, meaning the combined duty for the new exporters will move from 79.3% to 33.4%.</p>
<p>The UK e-bike market was worth £280 million in sales in 2020 and this is expected to triple by 2024. The change in tariff rate is expected to help meet demand in this growing market by making it possible for these new exporters to enter the UK fairly and by providing a wider range of options to UK consumers.</p>
<p><a href="https://bikebiz.com/tfl-publishes-travel-in-london-data-showing-continued-boom-in-walking-and-cycling/" target="_blank" rel="noopener">Read more: TfL publishes Travel in London data showing continued boom in walking and cycling</a></p><div class='code-block code-block-1' style='margin: 50px auto; text-align: center; display: block; clear: both;'>
<!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="585" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div>

<p>The TRA, an executive non-departmental public body, sponsored by the Department for International Trade, published its initial recommendation in a Statement of Essential Facts and interested parties had 21 days following its publication to comment on the review.</p>
<p>New exporter reviews allow new exporters to enter the UK market at a fair rate, rather than being penalised for not taking part in the original investigation. In this case, the TRA recommended that:<br />
&#8211; The applicants are new exporters<br />
&#8211; They should pay a non-sampled, co-operating overseas exporter anti-dumping amount of 16.2%, rather than the 62.1% they currently have to pay<br />
&#8211; The new rate should be backdated to the initiation of the review on 23 June 2022.</p>
<p>The Secretary of State for International Trade’s full decision can be read <a href="https://www.gov.uk/government/publications/trade-remedies-notices-new-exporter-review-of-anti-dumping-duties-on-electric-bicycles-originating-in-the-peoples-republic-of-china" target="_blank" rel="noopener">here</a>, while the TRA’s final recommendation can be read <a href="https://www.trade-remedies.service.gov.uk/public/case/NE0024/submission/abe627eb-78bf-46eb-9320-e0db966176a0/" target="_blank" rel="noopener">here</a>.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Government+approves+new+tariff+rates+for+two+Chinese+e-bike+exporters&url=https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/&amp;title=Government+approves+new+tariff+rates+for+two+Chinese+e-bike+exporters" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://bikebiz.com/government-approves-new-tariff-rates-for-two-chinese-e-bike-exporters/&amp;description=Government+approves+new+tariff+rates+for+two+Chinese+e-bike+exporters&amp;media=https://bikebiz.com/wp-content/uploads/chuttersnap-9cCeS9Sg6nU-unsplash-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://bikebiz.com/tag/china/" rel="tag">China</a> <a href="https://bikebiz.com/tag/e-bikes/" rel="tag">e-bikes</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://bikebiz.com/tell-us-your-thoughts-was-black-friday-beneficial-to-your-business/" rel="prev"><span>Previous</span> Tell us your thoughts: Was Black Friday beneficial to your business?</a></div>
			<div class="post-next"><a href="https://bikebiz.com/december-edition-of-bikebiz-magazine-now-available/" rel="next"><span>Next</span> December edition of BikeBiz magazine now available</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
			<span class="ai-content"></span>
			<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bikebiz.com/british-e-bike-brand-volt-launches-next-generation-infinity-model/">
						<img width="310" height="165" src="https://149764339.v2.pressablecdn.com/wp-content/uploads/c2087d6d-7b71-42a1-b2a3-1efe9b918f34-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" decoding="async" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bikebiz.com/british-e-bike-brand-volt-launches-next-generation-infinity-model/" rel="bookmark">British e-bike brand Volt launches next generation Infinity model</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>01/12/2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bikebiz.com/bikebizs-guide-to-the-latest-e-bikes-e-scooters-and-accessories-part-two/">
						<img width="310" height="165" src="https://149764339.v2.pressablecdn.com/wp-content/uploads/33-Muc-Off-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" decoding="async" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bikebiz.com/bikebizs-guide-to-the-latest-e-bikes-e-scooters-and-accessories-part-two/" rel="bookmark">BikeBiz’s guide to the latest e-bikes, e-scooters and accessories &#8211; part two</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30/11/2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bikebiz.com/bikebizs-guide-to-the-latest-e-bikes-e-scooters-and-accessories-part-one/">
						<img width="310" height="165" src="https://149764339.v2.pressablecdn.com/wp-content/uploads/16-RECO-Diamant-raw-white-1-min-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" decoding="async" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bikebiz.com/bikebizs-guide-to-the-latest-e-bikes-e-scooters-and-accessories-part-one/" rel="bookmark">BikeBiz’s guide to the latest e-bikes, e-scooters and accessories &#8211; part one</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29/11/2022</span></p>
			</div>
			<span class="ai-content"></span>
			<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>In other news...</h3>
		</div>

		<span class="ai-content"></span>
		<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://bikebiz.com/cut-media-appointed-video-content-supplier-for-2023-world-championships-in-scotland/">
					<img width="310" height="165" src="https://149764339.v2.pressablecdn.com/wp-content/uploads/AW7_4014-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" decoding="async" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://bikebiz.com/cut-media-appointed-video-content-supplier-for-2023-world-championships-in-scotland/" rel="bookmark">Cut Media appointed video content supplier for 2023 World Championships in Scotland </a></h2>
			<p>Sports content studio Cut Media has been appointed as the video supplier for the combined &hellip;</p>
		</div>
		<span class="ai-content"></span>
	</section>
			
			
	
		<span class="ai-content"></span>

		
	</div><!-- .content -->
<span class="ai-content"></span>
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_600-widget-3" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Article MPU 1 -->
<ins data-revive-zoneid="1182" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_600-widget-4" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="1122" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<ins data-revive-zoneid="589" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_250-widget-9" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="810" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
	
			<div id="widget_featured_jobs-3" class="widget job_manager widget_featured_jobs">
			<div class="widget-top"><h4>Featured Jobs</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul class="job_listings">

				<span class="ai-content"></span>

					<li class="post-92411 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/assistant-manager-23/">
				<div class="content">
			<div class="position">
				<h3>Assistant Manager</h3>
			</div>
			<ul class="meta">
				<li class="location">Streatham</li>
				<li class="company">Balfe&#039;s Bikes</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-92410 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/supervisor/">
				<div class="content">
			<div class="position">
				<h3>Supervisor </h3>
			</div>
			<ul class="meta">
				<li class="location">Hackney</li>
				<li class="company">Balfe’s Bikes</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-92409 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/workshop-manager-56/">
				<div class="content">
			<div class="position">
				<h3>Workshop Manager </h3>
			</div>
			<ul class="meta">
				<li class="location">Kingston</li>
				<li class="company">Balfe’s Bikes</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-86047 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/shop-staff-new-zealand/">
				<div class="content">
			<div class="position">
				<h3>Shop Staff New Zealand</h3>
			</div>
			<ul class="meta">
				<li class="location">New Zealand</li>
				<li class="company">Evo Cycles</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-92383 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/brand-marketing-creative/">
				<div class="content">
			<div class="position">
				<h3>Brand Marketing Creative</h3>
			</div>
			<ul class="meta">
				<li class="location">Hybrid</li>
				<li class="company">Ribble Cycles</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-92380 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/showroom-assistant-11/">
				<div class="content">
			<div class="position">
				<h3>Showroom Assistant</h3>
			</div>
			<ul class="meta">
				<li class="location">Birmingham, Kent &amp; Lancashire</li>
				<li class="company">Ribble Cycles</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-92056 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/marketing-assistant-5/">
				<div class="content">
			<div class="position">
				<h3>Marketing Assistant</h3>
			</div>
			<ul class="meta">
				<li class="location">Tebay, Cumbria</li>
				<li class="company">Lyon Equipment Limited</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-92054 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/metal-products-operative/">
				<div class="content">
			<div class="position">
				<h3>Metal Products Operative</h3>
			</div>
			<ul class="meta">
				<li class="location">Tebay, Cumbria</li>
				<li class="company">Lyon Equipment Limited</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-90785 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/assistant-store-manager-14/">
				<div class="content">
			<div class="position">
				<h3>Assistant Store Manager</h3>
			</div>
			<ul class="meta">
				<li class="location">West End, London</li>
				<li class="company">Evans Cycles</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-91950 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://bikebiz.com/job/shop-manager-mechanic-2/">
				<div class="content">
			<div class="position">
				<h3>Shop Manager &#038; Mechanic</h3>
			</div>
			<ul class="meta">
				<li class="location">Manchester</li>
				<li class="company">LAP Bikes</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				<span class="ai-content"></span>

			</ul>

			</div></div><!-- .widget /-->
		<div id="block-3" class="widget widget_block"><div class="widget-container">
<div class="wp-block-media-text alignwide is-stacked-on-mobile has-black-color has-cyan-bluish-gray-background-color has-text-color has-background"><figure class="wp-block-media-text__media"><a href="https://content.yudu.com/web/69r/0A44aiw/BikeBizDec22/html/index.html?origin=reader"><img decoding="async" loading="lazy" width="812" height="1024" src="https://149764339.v2.pressablecdn.com/wp-content/uploads/Screenshot-2022-12-01-at-09.23.16-812x1024.jpg" alt="" class="wp-image-92512 size-full" srcset="https://149764339.v2.pressablecdn.com/wp-content/uploads/Screenshot-2022-12-01-at-09.23.16-812x1024.jpg 812w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Screenshot-2022-12-01-at-09.23.16-238x300.jpg 238w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Screenshot-2022-12-01-at-09.23.16-119x150.jpg 119w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Screenshot-2022-12-01-at-09.23.16-768x969.jpg 768w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Screenshot-2022-12-01-at-09.23.16-1218x1536.jpg 1218w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Screenshot-2022-12-01-at-09.23.16-1623x2048.jpg 1623w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Screenshot-2022-12-01-at-09.23.16-1080x1362.jpg 1080w , https://149764339.v2.pressablecdn.com/wp-content/uploads/Screenshot-2022-12-01-at-09.23.16.jpg 1874w " sizes="(max-width: 812px) 100vw, 812px" /></a></figure><div class="wp-block-media-text__content">
<h3 class="has-text-align-center has-medium-font-size" style="font-style:normal;font-weight:100;text-transform:uppercase">READ OUR LATEST EDITION ONLINE</h3>
</div></div>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<span class="ai-content"></span>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://bikebiz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bikebiz" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/bikebizonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bikebizmag/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2022,  BikeBiz. BizMedia		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
                <style type="text/css">
                #wpfront-notification-bar, #wpfront-notification-bar-editor            {
            background: #f0f0f0;
            background: -moz-linear-gradient(top, #f0f0f0 0%, #ffffff 100%);
            background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f0f0f0), color-stop(100%,#ffffff));
            background: -webkit-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
            background: -o-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
            background: -ms-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
            background: linear-gradient(to bottom, #f0f0f0 0%, #ffffff 100%);
            filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f0f0f0', endColorstr='#ffffff',GradientType=0 );
            background-repeat: no-repeat;
                        }
            #wpfront-notification-bar div.wpfront-message, #wpfront-notification-bar-editor li, #wpfront-notification-bar-editor p            {
            color: #ffffff;
                        }
            #wpfront-notification-bar a.wpfront-button, #wpfront-notification-bar-editor a.wpfront-button            {
            background: #00b7ea;
            background: -moz-linear-gradient(top, #00b7ea 0%, #009ec3 100%);
            background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#00b7ea), color-stop(100%,#009ec3));
            background: -webkit-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
            background: -o-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
            background: -ms-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
            background: linear-gradient(to bottom, #00b7ea 0%, #009ec3 100%);
            filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00b7ea', endColorstr='#009ec3',GradientType=0 );

            color: #ffffff;
            }
            #wpfront-notification-bar-open-button            {
            background-color: #00b7ea;
            right: 10px;
                        }
            #wpfront-notification-bar-open-button.top                {
                background-image: url(https://149764339.v2.pressablecdn.com/wp-content/plugins/wpfront-notification-bar/images/arrow_down.png);
                }

                #wpfront-notification-bar-open-button.bottom                {
                background-image: url(https://149764339.v2.pressablecdn.com/wp-content/plugins/wpfront-notification-bar/images/arrow_up.png);
                }
                #wpfront-notification-bar-table, .wpfront-notification-bar tbody, .wpfront-notification-bar tr            {
                        }
            #wpfront-notification-bar div.wpfront-close            {
            border: 1px solid #e5482c;
            background-color: #e5482c;
            color: #ffffff;
            }
            #wpfront-notification-bar div.wpfront-close:hover            {
            border: 1px solid #333333;
            background-color: #333333;
            }
             #wpfront-notification-bar-spacer { display:block; }                </style>
                            <div id="wpfront-notification-bar-spacer" class="wpfront-notification-bar-spacer  wpfront-fixed-position hidden">
                <div id="wpfront-notification-bar-open-button" aria-label="reopen" role="button" class="wpfront-notification-bar-open-button hidden bottom wpfront-top-shadow"></div>
                <div id="wpfront-notification-bar" class="wpfront-notification-bar wpfront-fixed  wpfront-fixed-position   bottom ">
                                            <div aria-label="close" class="wpfront-close">X</div>
                                         
                        <table id="wpfront-notification-bar-table" border="0" cellspacing="0" cellpadding="0" role="presentation">
                            <tr>
                                <td>
                                 
                                <div class="wpfront-message wpfront-div">
                                    <!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="587" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
                                </div>
                                                                           
                                </td>
                            </tr>
                        </table>
                            </div>
            </div>
            
            <script type="text/javascript">
                function __load_wpfront_notification_bar() {
                    if (typeof wpfront_notification_bar === "function") {
                        wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":false,"auto_close_after":0,"display_after":1,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":1,"keep_closed_cookie":"wpfront-notification-bar-keep-closed","log":false,"id_suffix":"","log_prefix":"[WPFront Notification Bar]","theme_sticky_selector":"","set_max_views":false,"max_views":0,"max_views_for":0,"max_views_cookie":"wpfront-notification-bar-max-views"});
                    } else {
                                    setTimeout(__load_wpfront_notification_bar, 100);
                    }
                }
                __load_wpfront_notification_bar();
            </script>
            <div class='code-block code-block-7 ai-sticky-content ai-sticky-left' style='position: fixed; z-index: 9995; top: 100px; left: auto; margin-right: 10px; width: fit-content; width: -moz-fit-content; display: none;'>
<!-- Takeover LEFT -->
<ins data-revive-zoneid="1270" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-8 ai-sticky-content ai-sticky-right' style='position: fixed; z-index: 9995; top: 100px; right: auto; margin-left: 10px; width: fit-content; width: -moz-fit-content; display: none;'>
<!-- Takeover RIGHT -->
<ins data-revive-zoneid="1271" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div>
<style type="text/css" id="custom-background-css">body { background-position:top center !important;background-color: #e6e6e6 !important;background-image: url("https://149764339.v2.pressablecdn.com/wp-content/uploads/magura-sto-lr-nov22.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="35"></div><div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/plugins/divi-builder/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js' id='fitvids-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/bikebiz.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/bikebiz.com\/wp-content\/themes\/sahifa\/images","builder_images_uri":"https:\/\/bikebiz.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"e1cd9cfa51","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"9db2a1c6aa","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"92518","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/bikebiz.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#7EBEC5","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/plugins/divi-builder/js/scripts.min.js' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/plugins/divi-builder/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' id='wpsite_clickable_js-js-extra'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/bikebiz.com\/wp-admin\/admin-ajax.php","link_left":"https:\/\/www.magura-vyron.com\/en","link_right":"https:\/\/www.magura-vyron.com\/en","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149764339.v2.pressablecdn.com/wp-content/plugins/wpsite-background-takeover-old/js/wpsite_clickable.js' id='wpsite_clickable_js-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '626be4468c39be6d251276aa' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
			<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'206042494',post:'92518',tz:'0',srv:'bikebiz.com',hp:'atomic',ac:'3',amp:'0',j:'1:11.6-beta'} ]);
		_stq.push([ 'clickTrackerInit', '206042494', '92518' ]);
	</script><script>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</script>
</body>
</html>
<!--
	generated 226 seconds ago
	generated in 0.454 seconds
	served from batcache in 0.003 seconds
	expires in 74 seconds
-->
